Details

    • Type: Deprecation Deprecation
    • Status: Closed
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: framework-2.5.0
    • Component/s: framework
    • Labels:

      Description

        Gliffy Diagrams

        Error rendering 'com.meetme.plugins.jira.gerrit-plugin:gerritreviewsmodule'. Please contact your JIRA administrators.

          Activity

          Hide
          Andreas Pieber added a comment -

          Since there's a pull-request I assume this resolved?

          Show
          Andreas Pieber added a comment - Since there's a pull-request I assume this resolved?
          Hide
          Andreas Pieber added a comment -

          btw, seams to be a deprecation rather than a bug, isn't it?

          Show
          Andreas Pieber added a comment - btw, seams to be a deprecation rather than a bug, isn't it?
          Hide
          Andreas Pieber added a comment -

          merged into v2.x.y

          Show
          Andreas Pieber added a comment - merged into v2.x.y

            People

            • Assignee:
              Christoph Gritschenberger
              Reporter:
              Christoph Gritschenberger
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: