Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Trivial Trivial
    • Resolution: Cannot Reproduce
    • Affects Version/s: openengsb-3.0.0
    • Fix Version/s: openengsb-3.0.0.M1
    • Component/s: framework
    • Labels:
      None

      Description

      The attached exception occurs every now and then on startup.
      Version: 3.0.0-cdlflex-02

        Gliffy Diagrams

        Error rendering 'com.meetme.plugins.jira.gerrit-plugin:gerritreviewsmodule'. Please contact your JIRA administrators.

          Activity

          Andreas Pieber added a comment -

          I assume this affects all three versions?

          Stefan Scheiber added a comment -

          the issue is older than 1 year.
          besides, the problem depends on the workflow files to be processed at startup, files that are not attached.
          thus, the issue will be closed. if the problem persists please open a new issue.


            People

            • Assignee:
              Stefan Scheiber
              Reporter:
              Dominik Hofer
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: