Details

    • Type: Library Upgrade Library Upgrade
    • Status: Closed
    • Priority: Minor Minor
    • Resolution: Fixed
    • Affects Version/s: openengsb-3.0.0
    • Fix Version/s: openengsb-3.0.0.M1
    • Component/s: framework
    • Labels:
    • Sprint:
      Sprint 2, Sprint 3, Sprint 4

      Gliffy Diagrams

      Error rendering 'com.meetme.plugins.jira.gerrit-plugin:gerritreviewsmodule'. Please contact your JIRA administrators.

        Activity

        There are no comments yet on this issue.

          People

          • Assignee:
            Andreas Pieber
            Reporter:
            Lukas Stampf
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Agile