Details

    • Type: Library Upgrade Library Upgrade
    • Status: Closed
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: root-33
    • Fix Version/s: root-34
    • Component/s: root
    • Labels:
      None

      Description

      to match version of wicket-bootstrap so it doesn't cause dependency chain violations

        Gliffy Diagrams

          Issue Links

          Error rendering 'com.meetme.plugins.jira.gerrit-plugin:gerritreviewsmodule'. Please contact your JIRA administrators.

            Activity

            There are no comments yet on this issue.

              People

              • Assignee:
                Michael Petritsch
                Reporter:
                Michael Petritsch
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: