Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: root-34
    • Fix Version/s: root-35
    • Component/s: root
    • Labels:
      None

      Description

      1.3.0 is the last version that works.

        Gliffy Diagrams

        No reviews matched the request. Check your Options in the drop-down menu of this sections header.

          Activity

          Hide
          Michael Petritsch added a comment -

          until this is resolved I am downgrading to 1.3.0, the latest version where the EDBIT works.

          Show
          Michael Petritsch added a comment - until this is resolved I am downgrading to 1.3.0, the latest version where the EDBIT works.
          Hide
          Michael Petritsch added a comment -

          probably caused by missing org.iq80.snappy bundle

          Show
          Michael Petritsch added a comment - probably caused by missing org.iq80.snappy bundle

            People

            • Assignee:
              Stefan Scheiber
              Reporter:
              Michael Petritsch
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: